Olá, sê bem-vindo à comunidade da Tuga Vicio!

Em primeiro lugar para te juntares à nossa comunidade terás de te registar no nosso Forum.

Só tens acesso ao nosso conteúdo depois de te registares.

Vêm ver o que temos para ti.

Tuga Vicio... O melhor edit para os teus jogos!


Você não está conectado. Conecte-se ou registre-se




 

[Ajuda] Incompactibilidade do patch com conteudo Online do pes 2016\

 







Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]



New User
eu ontem instalei tudo direitinho como esta no video do estica e esta funcionar corretamente problema e quando tento ir ao myclub nao dá nem deixa logar a conta diz q versao esta desatualizada vou pa atualizar pelo pes nem sequer da , da me erro.
Aguardo resposta

urgente " />

Ver perfil do usuário


Web Master
Três coisas...

1º Não existe ajudas URGENTES. Nós ajudamos sempre que podemos e não estamos aqui sempre nem vivemos aqui.
2º O patch é compatível com o modo online
3º A imagem nem dá para ver


___________________________________________________
Dicas Importantes:
   - Respeite as Regras e conheça o Staff
   - Como criar um tópico com estilo com Gerador
   - Guia Geral do Forum
   - Não peça suporte por MP


Ver perfil do usuário http://www.tugavicio.com


Member Sénior
Não ligues a este tipo de pessoas se fossem ver umas páginas atrás já viam a resposta.

Amigo Estica em PM disseste-me que ias lançar até à passada Segunda, penso que era a Versão 0.6 BETA do patch, isto ainda se mantém de pé, ou vamos esperar pela Versão 1.0???

Abraço e continuação de excelentes trabalhos!!! Smile

Ver perfil do usuário


New User
nao sei porque tanta frieza estupida para um membro novo por aqui
1 nao consegui colocar imagem
2 eu sei que e compativel mas esta me a dar 1 erro e gostaria saber o porque
3 podiam colocar link a dizer onde isso foi falado ficava melhor, para nao perderem tanto tempo como dizem.
mas enfim se poderem responder agradeco se nao houver ninguem boa o suficiente para o fazer eu desenrasco me.

Ptt

Ver perfil do usuário


Web Master
@dkpuropt escreveu:nao sei porque tanta frieza estupida para um membro novo por aqui
1 nao consegui colocar imagem
2 eu sei que e compativel mas esta me a dar 1 erro e gostaria saber o porque
3 podiam colocar link a dizer onde isso foi falado ficava melhor, para nao perderem tanto tempo como dizem.
mas enfim se poderem responder agradeco se nao houver ninguem boa o suficiente para o fazer eu desenrasco me.

Ptt

Olha amigo desculpa lá mas eu antes de responder verifico sempre que tipo de membro estou a responder... frieza estupida chamas tu pois a um membro que posta a sua primeira mensagem ao fim de um ano de registo???

Oh meu amigo cuidado como falas... Eu não estou aqui para agradar a ninguém... Simplesmente não admito que venham aqui pedir ajudas urgentes porque aqui ninguém trabalha para ninguém...

Se no caso de pedires ajuda urgente pedires ajuda por favor a minha resposta seria diferente também... Agora afinal de onde vem a frieza estupida?


Agora voltando ao tópico. Que patchs tens instalados e que versões. É que convém dizer tudo detalhadamente para te poder ajudar.


Se tens o patch 0.5 e update 0.5.1 então depois de instalares tudo direitinho mete estes ficheiros na pasta do PES e substitui

http://www6.zippyshare.com/v/lnuNB6Ht/file.html


___________________________________________________
Dicas Importantes:
   - Respeite as Regras e conheça o Staff
   - Como criar um tópico com estilo com Gerador
   - Guia Geral do Forum
   - Não peça suporte por MP


Ver perfil do usuário http://www.tugavicio.com


New User
sim tenho tudo isso instalado e ja coloquei isso na pasta e ja esta operacional. obrigado e peço desculpa pela falta de respeito desnecessaria.
quando lançarem os proximos o melhor sera "limpar" pa instalar os proximos patch para evitar problemas certo?

Ver perfil do usuário


Web Master
@dkpuropt escreveu:sim tenho tudo isso instalado e ja coloquei isso na pasta e ja esta operacional. obrigado e peço desculpa pela falta de respeito desnecessaria.
quando lançarem os proximos o melhor sera "limpar" pa instalar os proximos patch para evitar problemas certo?

Quando lançar próximo patch farei um tutorial detalhado amigo Wink


___________________________________________________
Dicas Importantes:
   - Respeite as Regras e conheça o Staff
   - Como criar um tópico com estilo com Gerador
   - Guia Geral do Forum
   - Não peça suporte por MP


Ver perfil do usuário http://www.tugavicio.com


New User
ok aguardarei ansiosamente pelos proximos Smile continuaçao otimo trabalho

Ver perfil do usuário


Sub-Moderador
Eu vou ser sincero tambem estava a ter o mesmo problema que o rapaz que abriu o topico instalei o pes e a patch umas 4 vezes e sempre me dava erro mas ja descobri o que é Estica , nos links de download no topico 0.5.1V tens a patch 1.02 e nao 1.02.1 ou seja sempre que punhamos a patch oficial ou nao oficial dentro da pasta do jogo dava o erro da versao desatualizada basta so mudar o patch nos links, porque eu tbm nao fui ler as paginas todas a procura de outro link porque ja vai em quase 60 paginas com perguntas e respostas e mais perguntas repetidas

Ver perfil do usuário
#10Conteúdo patrocinado 

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum

 



IPB Skin By Virteq