Olá, sê bem-vindo à comunidade da Tuga Vicio!

Em primeiro lugar para te juntares à nossa comunidade terás de te registar no nosso Forum.

Só tens acesso ao nosso conteúdo depois de te registares.

Vêm ver o que temos para ti.

Tuga Vicio... O melhor edit para os teus jogos!


Você não está conectado. Conecte-se ou registre-se




 

[Duvida] beta 5.0 e preciso ter as versoes

 







Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]



Member Regular
este novo beta 5.0 e preciso ter as versoes anteriores? gostava de ajuda para o instalar

Ver perfil do usuário


Web Master
[info="Tópico editado"]Editado e organizado[/info]

Boa tarde. Não precisa de ter versões anteriores.


___________________________________________________
Dicas Importantes:
   - Respeite as Regras e conheça o Staff
   - Como criar um tópico com estilo com Gerador
   - Guia Geral do Forum
   - Não peça suporte por MP


Ver perfil do usuário http://www.tugavicio.com


Member Regular
obrigado amigo estica assim ja fico mais descansado

Ver perfil do usuário
#4Conteúdo patrocinado 

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum

 



IPB Skin By Virteq